Changes between Version 14 and Version 15 of QuickStart


Ignore:
Timestamp:
10/15/12 14:45:27 (7 years ago)
Author:
welberge
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • QuickStart

    v14 v15  
    11= Installing AsapRealizer = 
    2 Currently AsapRealizer is only available for employees and students of the Sociable Agents group in Bielefeld and the Human Media Interaction group in Twente. 
     2Currently !AsapRealizer is only available for employees and students of the Sociable Agents group in Bielefeld and the Human Media Interaction group in Twente. 
    33 
    44 
    55== Install Java == 
    6 AsapRealizer requires Java 1.7 or greater. 
     6!AsapRealizer requires Java 1.7 or greater. 
    77 
    88== Install Apache Ant ==