Changes between Version 24 and Version 25 of QuickStart


Ignore:
Timestamp:
10/16/12 10:14:35 (7 years ago)
Author:
welberge
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • QuickStart

    v24 v25  
    44 
    55== Install Java == 
    6 !AsapRealizer requires Java 1.7 or greater. 
     6!AsapRealizer requires Java 1.7 or greater. On techfak 64 bit linux computers this can be done through applications->techfak->RCINFO package selector, select jdk-1.7. 
    77 
    88== Install Apache Ant ==